Page 3 of 3 FirstFirst 123

  1. Joined : Oct 2014
    Posts : 196
    Ubuntu 14.04 LTS
       05 Jan 2015 #21

    Kari thank you for the help on the Legacy issue I wrote earlier. I went back and read your change in the TUT and now my Vista works. Also Suse 13.2 and Ubuntu 14.04LTS
    Larry. Shipinomore
      My System SpecsSystem Spec


  2. Joined : Oct 2014
    Posts : 196
    Ubuntu 14.04 LTS
       05 Jan 2015 #22

    Again Kari as I was reading you and Jimbo I saw the change in the tut and I had a install going on another machine and when it finished I did as you wrote and it works great.
    Larry
      My System SpecsSystem Spec


 
Page 3 of 3 FirstFirst 123


Similar Threads
Thread Forum
Installation woes
Have this on 3 different machines of different configs and I am now trying to get it on a shuttle XPC to test with xbmc but not having no luck just keep getting same error. seems really slow to get as far as it does but then falls over. windows...
Installation and Setup
Networking woes again (W10)
Hi there Networking connectivity seems to get broken every so often -- I have shares on two W10 machines (Local accounts) that connect just fine. If I come back to the computer say 45 mins later I get the computers can see each other but cannot...
Network and Sharing
Source of some of my woes. Network, User account related..
So I think I figured out one of the main reasons I have had trouble sharing within my network. I have been tending to bounce back and forth between Microsoft account and regular local account on my systems. Not like every other week or something,...
General Support
Testing Networking
Testing 123 I have to be the first networking post. :)
Network and Sharing
Our Sites
Site Links
About Us
Windows 10 Forums is an independent web site and has not been authorized, sponsored, or otherwise approved by Microsoft Corporation. "Windows 10" and related materials are trademarks of Microsoft Corp.

Designer Media Ltd

All times are GMT -5. The time now is 23:33.
Find Us
Twitter Facebook Google+



Windows 10 Forums