1.    03 Oct 2014 #1
    Join Date : Oct 2014
    Posts : 1,555
    W7 32 bit, Linux Mint Xfce 18 64 bit

    Is Windows 10 missing the application background setting?


    Is Windows 10 missing the application background setting? Just a note I am use to windows 7.

    Control Panel\Appearance and Personalization\Personalization\Color and Appearance

    I need duller color-eye issues. I don't want color that is intense.
      My ComputerSystem Spec
  2.    03 Oct 2014 #2
    Join Date : Oct 2013
    Posts : 25,723
    64-bit Windows 10 Pro build 17046

    Hello Groze,

    No worries. It's the same as in Windows 8 below.

    Window Color and Appearance - Change in Windows 8
      My ComputersSystem Spec
  3.    03 Oct 2014 #3
    Join Date : Oct 2014
    Posts : 1,555
    W7 32 bit, Linux Mint Xfce 18 64 bit
    Thread Starter

    Thank you.
      My ComputerSystem Spec
  4.    03 Oct 2014 #4
    Join Date : Oct 2013
    Posts : 25,723
    64-bit Windows 10 Pro build 17046

    You're most welcome.
      My ComputersSystem Spec

 


Similar Threads
Thread Forum
Application compatibility following upgrade to windows 10
Hello, Regarding the upgrade to windows 10. After the upgrade is completed and we do a clean install, will the previous applications (e.g. Photoshop or AutoCAD) be compatible with windows 10? Thank you
Software and Apps
Solved Windows 10 Mail application tells me that my account is already added
When I open the mail app it asks me to add an account, I click add and I enter all my details then I get a message telling me that the account is already added and it takes me back to the add account screen and I can't access my mail. Maybe I am...
Browsers and Email
Just released: Windows 10 Application Deployment tool
Source: Just released: Windows 10 Application Deployment tool | Building Apps for Windows
Windows 10 News
Solved Audio works for Windows sounds but not for any application
Hi there Never had this error before -- Audio works perfectly for Windows sounds etc - but no sound for ANY application (VLC / Winamp etc etc). Only happened today -- I haven't done anything to the system. Build 9926. Settings are correct...
Software and Apps
Our Sites
Site Links
About Us
Windows 10 Forums is an independent web site and has not been authorized, sponsored, or otherwise approved by Microsoft Corporation. "Windows 10" and related materials are trademarks of Microsoft Corp.

Designer Media Ltd
All times are GMT -5. The time now is 19:56.
Find Us
Twitter Facebook Google+ Ten Forums iOS App Ten Forums Android App



Windows 10 Forums