Last One To Post Wins [193]

  1. labeeman's Avatar
    Posts : 22,236
    Mint 20.2
       #1071

    AndreTen said:
    Morning Mike and Sammy, Charlie and kitties, and Keith

    Mixed weather here, fresh
    Hello Andre
      My Computer

  2. labeeman's Avatar
    Posts : 22,236
    Mint 20.2
       #1072

    f14tomcat said:
    Good morning Keith, Mike, Charlie, and Andre.
    Hello TC and Frankie
      My Computer

  3. f14tomcat's Avatar
    Posts : 55,408
    Multi-boot Windows 10/11 - RTM, RP, Beta, and Insider
       #1073

    OldMike65 said:
    Question for you TC ....when I try to run ViveTool .\vivetool.exe delconfig 18299130 1
    It reports that it completed successfully ....then I reboot and nothing has changed ....tried it 4 times this morning...

    Attachment 342450
    That's the latest, dated Aug, 2020. And the "1" is correct for "delete". Only thing I can think of is MS has invalidated the Tool, and we're stuck with the Header crap on Settings.
      My Computers

  4. OldMike65's Avatar
    Posts : 115,517
    Windows 11 Pro (x64) 21H2 Build 22000.348
       #1074

    f14tomcat said:
    That's the latest, dated Aug, 2020. And the "1" is correct for "delete". Only thing I can think of is MS has invalidated the Tool, and we're stuck with the Header crap on Settings.
    On my main pc ....its still not showing thou. But I can't check right now, as its down, until I get it fixed. Last time I checked about 7 days ago it was not showing.
      My Computers

  5. f14tomcat's Avatar
    Posts : 55,408
    Multi-boot Windows 10/11 - RTM, RP, Beta, and Insider
       #1075

    OldMike65 said:
    On my main pc ....its still not showing thou. But I can't check right now, as its down, until I get it fixed. Last time I checked about 7 days ago it was not showing.
    Do you want it to show or don't want it?
      My Computers

  6. OldMike65's Avatar
    Posts : 115,517
    Windows 11 Pro (x64) 21H2 Build 22000.348
       #1076

    f14tomcat said:
    Do you want it to show or don't want it?
    I don't want it to show ...
      My Computers


  7. jbcarreon123's Avatar
    Posts : 1,638
    Windows 10 Pro v21H1 x64 (19043.1052), Linux (LiveUSB)
       #1077

    Mornin Folks!
      My Computers

  8. f14tomcat's Avatar
    Posts : 55,408
    Multi-boot Windows 10/11 - RTM, RP, Beta, and Insider
       #1078

    OldMike65 said:
    I don't want it to show ...
    Did you do any of the Preview Updates for this month, cause I think that's what triggered it.
      My Computers

  9. OldMike65's Avatar
    Posts : 115,517
    Windows 11 Pro (x64) 21H2 Build 22000.348
       #1079

    f14tomcat said:
    Did you do any of the Preview Updates for this month, cause I think that's what triggered it.
    Yes I think I did TC .....I'm on build 19043.1151 now
      My Computers

  10. f14tomcat's Avatar
    Posts : 55,408
    Multi-boot Windows 10/11 - RTM, RP, Beta, and Insider
       #1080

    OldMike65 said:
    Yes I think I did TC .....I'm on build 19043.1151 now
    Uninstall it. Least it'll go away, maybe, until PT!
      My Computers


 

  Related Discussions
Our Sites
Site Links
About Us
Windows 10 Forums is an independent web site and has not been authorized, sponsored, or otherwise approved by Microsoft Corporation. "Windows 10" and related materials are trademarks of Microsoft Corp.

Designer Media Ltd
All times are GMT -5. The time now is 02:05.
Find Us




Windows 10 Forums